Google Codeの閉鎖に伴い、設置済みajaxzip3が2016年1月死亡確定。引き続き利用するにはjsの読み込みをgithubに変更が必要。

20150330_011

たった1行書き換える必要があります。

<script src="https://ajaxzip3.googlecode.com/svn/trunk/ajaxzip3/ajaxzip3-https.js" charset="UTF-8"></script>

から

<script src="https://ajaxzip3.github.io/ajaxzip3.js" charset="UTF-8"></script>

へ修正